With translation the "Getting Started" don't appear !

Completed
Share
Sergey Stukov
Under review
Please provide more details of your request
madvic
I set the language in French and in option "Getting Started", nothing appear, a white page...
Sergey Stukov
Answer Completed
Fixed

Sign in to leave a comment